<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="pt-br"><!--<![endif]--><head> <meta charset="utf-8" /><link rel="shortcut icon" href="https://www.famosadosite.com.br/misc/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="description" content="Dois pesquisadores mineiros desenvolveram o primeiro shampoo à base dos ativos do café, que possibilita o crescimento dos cabelos em casos de calvície e alopecia. Trata-se do resultado de estudo científico do extrato biotecnológico do café, e dos princípios ativos necessários ao estímulo ao crescimento capilar. Os farmacêuticos responsáveis pela pesquisa, dra. Jackeline Alecrim, especialista em Cosmetologia Avançada e Farmacologia Clínica, e o Dr. Gilmar Machado Miranda, farmacêutico Mestre em Ciências Farmacêuticas, detêm a patente do produto, que é produzido no Polo Biotecnológico nas instalações Universidade Federal do Rio de Janeiro (UFRJ) e tem a marca Magic Science. Os pesquisadores informam que após quatro anos de pesquisas foi possível obter um composto capaz de inibir a queda capilar e estimular o surgimento de novos fios, ao atuar nos mecanismos de controle da queda e no estímulo à atividade celular no bulbo capilar, diminuindo a morte dos folículos e possibilitando o crescimento dos fios .A pesquisadora Dra. Jackeline Alecrim explica que a inovação do produto está no fato de ele combinar diferentes mecanismos de ação contra a queda, se comparado com outras criações disponíveis no mercado, destinados ao consumidor final. A pesquisa dos farmacêuticos revelou a inibição e conversão de testosterona em DHT, - um esteroide e hormônio que influencia na queda dos cabelos -, e o estímulo do shampoo à atividade celular no bulbo capilar. Os pesquisadores ressaltam que o Caffeíne&quot;s Therapy, à base de cafeína e outros componentes presentes no extrato biotecnológico de café, demonstrou melhorar a vascularização no couro cabeludo. As &quot;carecas&quot; lisas também obtiveram bons resultados, exceto quando o folículo capilar já estava em fase cicatricial, quando está fechado e não existe mais vitalidade e condições de reativá-lo. O diagnóstico do tipo de alopecia certamente é o primeiro passo para a indicação do tratamento com o Caffeine&quot;s Therapy. Entretanto, Jackeline comenta que o produto é altamente eficaz para tratar alopecia androgenética feminina e masculina e também apresenta eficácia em qualquer processo que possa impedir a chegada de nutrientes aos bulbos, como nos casos pós-cirúrgicos, tratamentos com quimioterapia e estresse, dentre outros.Origem da Magic Science A determinação de tornar a marca das pesquisas conhecidas do público em geral, levou os farmacêuticos, dra. Jackeline Alecrim e o dr. Gilmar Machado Miranda a empreenderem para tornar produtos referências em soluções científicas inovadoras na área da Cosmetologia Capilar Avançada. &quot;Nosso objetivo era o de desenvolver produtos com eficácia superior aos disponíveis no mercado e, felizmente, conseguimos. Alcançamos, inclusive, o mercado internacional em 1(um) ano&quot;, comemora a pesquisadora. O conceito da Magic Science Cosméticos Científicos, criado em 2017, é o da linha de fármacos com tecnologia no ramo da Cosmetologia Avançada. A produção inicial da Empresa foi de 2 (duas) mil unidades mensais para dois produtos. Dessa forma nasceu um negócio com o foco no desenvolvimento de cosméticos científicos inovadores, de alta capacidade, para atender à demanda por produtos de beleza atrelados à boa saúde capilar. Um ano depois, a receita mensal da Empresa cresceu mais de 900%, e hoje a Magic Science conta com mais de 10 (dez) formulações inovadoras. &quot;A nossa empresa projeta o lançamento de 5 (cinco) novos produtos, já desenvolvidos, para 2019. O propósito é o de alcançar novos nichos do mercado. Há em curso um robusto investimento para acelerar ainda mais a expansão da marca &quot;, informa a empresária.Tratamento pioneiro O pioneirismo de produtos para o tratamento capilar destaca a formulação de shampoo à base dos ativos do café, que possibilitam o crescimento dos cabelos em casos de calvície e alopecia. &quot;Todo o nosso conhecimento foi voltado para desenvolvimento de uma formulação capaz de tratar de maneira eficaz os mais diversos tipos de queda capilar, no médio prazo, de forma segura e eficiente&quot;, informa a pesquisadora, que obteve o reconhecimento dos seus produtos no mercado externo: EUA; Japão; Alemanha; Portugal; Canadá; Suíça; e Chile. As pesquisas da Magic Science foram desenvolvidas com recursos próprios em uma linha de 10 (dez) produtos, todos eles com capacidade de mimetizar compostos estruturais do fio e absorção inteligente, que se adapta a qualquer tipo de cabelo, além de uma tecnologia exclusiva de controle estrutural prolongado dos fios, através de mecanismos físicos&quot;, detalha a farmacêutica Jackeline. Dificuldade para levar projeto a termo Os sócios enfrentaram inúmeras dificuldades para levar o projeto da Magic Science Cosméticos Científicos a termo. Em função da falta de incentivo à pesquisa no país, os donos da empresa optaram por adotar uma linha independente de trabalho para que os resultados científicos não acabassem &quot;arquivados&quot; em um banco de patentes. Contam com a parceria de dois centros biotecnológicos, localizados em Minas Gerais e no Polo Biotecnológico da Universidade Federal do Rio de Janeiro (UFRJ), respectivamente. Este último assegura a excelência do padrão de qualidade máximo exigido para produtos científicos.Mais informações em https://www.magicscience.com.br/Website: https://www.magicscience.com.br" /><meta name="keywords" content="Famosa do site, modelos, mídia, artistas, trabalhos, televisão, revistas, carreira, beleza, internet" /><meta name="generator" content="IM2 (http://www.im2.com.br)" /><link rel="canonical" href="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" /><link rel="shortlink" href="https://www.famosadosite.com.br/node/5692" /><meta property="og:site_name" content="Famosa do Site" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" /><meta property="og:title" content="A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície" /><meta property="og:description" content="Dois pesquisadores mineiros desenvolveram o primeiro shampoo à base dos ativos do café, que possibilita o crescimento dos cabelos em casos de calvície e alopecia. Trata-se do resultado de estudo científico do extrato biotecnológico do café, e dos princípios ativos necessários ao estímulo ao crescimento capilar. Os farmacêuticos responsáveis pela pesquisa, dra. Jackeline Alecrim, especialista em Cosmetologia Avançada e Farmacologia Clínica, e o Dr. Gilmar Machado Miranda, farmacêutico Mestre em Ciências Farmacêuticas, detêm a patente do produto, que é produzido no Polo Biotecnológico nas instalações Universidade Federal do Rio de Janeiro (UFRJ) e tem a marca Magic Science. Os pesquisadores informam que após quatro anos de pesquisas foi possível obter um composto capaz de inibir a queda capilar e estimular o surgimento de novos fios, ao atuar nos mecanismos de controle da queda e no estímulo à atividade celular no bulbo capilar, diminuindo a morte dos folículos e possibilitando o crescimento dos fios .A pesquisadora Dra. Jackeline Alecrim explica que a inovação do produto está no fato de ele combinar diferentes mecanismos de ação contra a queda, se comparado com outras criações disponíveis no mercado, destinados ao consumidor final. A pesquisa dos farmacêuticos revelou a inibição e conversão de testosterona em DHT, - um esteroide e hormônio que influencia na queda dos cabelos -, e o estímulo do shampoo à atividade celular no bulbo capilar. Os pesquisadores ressaltam que o Caffeíne&quot;s Therapy, à base de cafeína e outros componentes presentes no extrato biotecnológico de café, demonstrou melhorar a vascularização no couro cabeludo. As &quot;carecas&quot; lisas também obtiveram bons resultados, exceto quando o folículo capilar já estava em fase cicatricial, quando está fechado e não existe mais vitalidade e condições de reativá-lo. O diagnóstico do tipo de alopecia certamente é o primeiro passo para a indicação do tratamento com o Caffeine&quot;s Therapy. Entretanto, Jackeline comenta que o produto é altamente eficaz para tratar alopecia androgenética feminina e masculina e também apresenta eficácia em qualquer processo que possa impedir a chegada de nutrientes aos bulbos, como nos casos pós-cirúrgicos, tratamentos com quimioterapia e estresse, dentre outros.Origem da Magic Science A determinação de tornar a marca das pesquisas conhecidas do público em geral, levou os farmacêuticos, dra. Jackeline Alecrim e o dr. Gilmar Machado Miranda a empreenderem para tornar produtos referências em soluções científicas inovadoras na área da Cosmetologia Capilar Avançada. &quot;Nosso objetivo era o de desenvolver produtos com eficácia superior aos disponíveis no mercado e, felizmente, conseguimos. Alcançamos, inclusive, o mercado internacional em 1(um) ano&quot;, comemora a pesquisadora. O conceito da Magic Science Cosméticos Científicos, criado em 2017, é o da linha de fármacos com tecnologia no ramo da Cosmetologia Avançada. A produção inicial da Empresa foi de 2 (duas) mil unidades mensais para dois produtos. Dessa forma nasceu um negócio com o foco no desenvolvimento de cosméticos científicos inovadores, de alta capacidade, para atender à demanda por produtos de beleza atrelados à boa saúde capilar. Um ano depois, a receita mensal da Empresa cresceu mais de 900%, e hoje a Magic Science conta com mais de 10 (dez) formulações inovadoras. &quot;A nossa empresa projeta o lançamento de 5 (cinco) novos produtos, já desenvolvidos, para 2019. O propósito é o de alcançar novos nichos do mercado. Há em curso um robusto investimento para acelerar ainda mais a expansão da marca &quot;, informa a empresária.Tratamento pioneiro O pioneirismo de produtos para o tratamento capilar destaca a formulação de shampoo à base dos ativos do café, que possibilitam o crescimento dos cabelos em casos de calvície e alopecia. &quot;Todo o nosso conhecimento foi voltado para desenvolvimento de uma formulação capaz de tratar de maneira eficaz os mais diversos tipos de queda capilar, no médio prazo, de forma segura e eficiente&quot;, informa a pesquisadora, que obteve o reconhecimento dos seus produtos no mercado externo: EUA; Japão; Alemanha; Portugal; Canadá; Suíça; e Chile. As pesquisas da Magic Science foram desenvolvidas com recursos próprios em uma linha de 10 (dez) produtos, todos eles com capacidade de mimetizar compostos estruturais do fio e absorção inteligente, que se adapta a qualquer tipo de cabelo, além de uma tecnologia exclusiva de controle estrutural prolongado dos fios, através de mecanismos físicos&quot;, detalha a farmacêutica Jackeline. Dificuldade para levar projeto a termo Os sócios enfrentaram inúmeras dificuldades para levar o projeto da Magic Science Cosméticos Científicos a termo. Em função da falta de incentivo à pesquisa no país, os donos da empresa optaram por adotar uma linha independente de trabalho para que os resultados científicos não acabassem &quot;arquivados&quot; em um banco de patentes. Contam com a parceria de dois centros biotecnológicos, localizados em Minas Gerais e no Polo Biotecnológico da Universidade Federal do Rio de Janeiro (UFRJ), respectivamente. Este último assegura a excelência do padrão de qualidade máximo exigido para produtos científicos.Mais informações em https://www.magicscience.com.br/Website: https://www.magicscience.com.br" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@garotadositers" /><meta name="twitter:creator" content="@garotadositers" /><meta name="twitter:title" content="A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície" /><meta name="twitter:url" content="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" /><meta name="twitter:description" content="Caffeiné’s Therapy demonstrou 100% de eficácia no efeito antiqueda, aprovado como produto seguro e que passou por todos os testes" /><meta name="dcterms.title" content="A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície" /><meta name="dcterms.creator" content="dino" /><meta name="dcterms.date" content="2018-12-14T00:10-02:00" /><meta name="dcterms.type" content="Text" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.identifier" content="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" /><meta name="dcterms.language" content="pt-br" /> <title>A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="content-language" content="pt-br"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="sitemap" type="application/xml" title="Sitemap" href="https://www.famosadosite.com.br/sitemap.xml" /> <link rel="alternate" type="application/rss+xml" title="A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície" href="https://www.famosadosite.com.br/rss.xml" /> <link rel="stylesheet" href="/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_5pO73qc-z-zv4xoH8aIAp_Prq1thKg1qz9beR7eKaZg.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_WxnERuJ0pBS7V31LWpzkqFYMS2E2Ncj1YZwxNRYhDo4.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_heV0yfcsJkzewHLJcEkftAx9I9qwOpfmF9TayG7PleE.css" media="all" /> <!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-5692 node-type-noticias" ><script src="/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script><script src="/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script><script src="/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script><script src="/sites/default/files/js/js_qZ3Lc6RiyJl0fWqzRKuVEvIXJD_IDXVXnetTvQBoBTs.js"></script><script src="/sites/default/files/js/js_PjwQtBqCcX-T56szR2QUto20XmWrWZZBaq1Va3cF0yA.js"></script><script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"garotadosite2015","theme_token":"ihJgKdRiDWfHcc-tJeOkRUS9eG1RCE9-3Wr-tiPk0CA","jquery_version":"1.8","js":{"0":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/pt-br_eTYvaW4w8S5jsXehzg4UfQDNgmpuxnnPtTascZ-YrbQ.js":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1,"themes\/garotadosite2015\/js\/vendor\/modernizr.js":1,"themes\/garotadosite2015\/js\/foundation.min.js":1,"themes\/garotadosite2015\/js\/owl.carousel.min.js":1,"themes\/garotadosite2015\/js\/jquery.backstretch.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"themes\/garotadosite2015\/css\/foundation.min.css":1,"themes\/garotadosite2015\/css\/owl.carousel.css":1,"themes\/garotadosite2015\/css\/owl.theme.css":1,"themes\/garotadosite2015\/style.css":1}},"ajax":{"edit-vote--4":{"callback":"fivestar_ajax_submit","event":"change","url":"\/system\/ajax","submit":{"_triggering_element_name":"vote"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/blog\/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html":true},"statistics":{"data":{"nid":"5692"},"url":"\/modules\/statistics\/statistics.php"}});</script> <!--[if lt IE 7]><p class="browsehappy">Você está usando uma versão <strong>ultrapassada</strong> de um navegador web. Por favor <a href="http://browsehappy.com/" rel="nofollow" target="_blank">atualize agora seu navegador</a> para poder ver corretamente este site.</p><![endif]--> <div class="topo_alerta"><div><a href="https://www.famosadosite.com.br/whatsapp.php" target="_blank" title="Enviar mensagem pelo WhatsApp" rel="nofollow"><span></span>(51) 991.612.101</a></div></div><div class="cabecalho"><div class="row"><div class="small-12 medium-4 column logo"><div class="logo"><a href="https://www.famosadosite.com.br/" title="Modelos da Famosa do Site" rel="home"><img src="/themes/garotadosite2015/imagens/logo-garota-site.png" alt="Famosa do Site" width="357" height="51" itemprop="logo" /></a></div></div><div class="small-12 medium-8 column cabecalho_direita"><div class="row"><div class="small-12 column"><a href="https://plus.google.com/s/garota%20do%20site" rel="me" target="_blank" class="icone gplus"></a><a href="https://twitter.com/garotadositers" rel="me" target="_blank" class="icone twitter"></a><a href="http://www.facebook.com/garotadosite" rel="me" target="_blank" class="icone facebook"></a></div><div class="small-12 column"><nav class="top-bar" data-topbar role="navigation"><ul class="title-area"><li class="name"></li><li class="toggle-topbar menu-icon"><a href="#" rel="nofollow"><span>Menu</span></a></li></ul><section class="top-bar-section"><ul class="right"><li><a href="/garota-site.html">Sobre o projeto</a></li><li><a href="/modelos">Candidatas</a></li><li><a style="color:#F00" href="/inscreva.html">Inscreva-se!</a></li><li class="active"><a href="/blog">Notícias</a></li><li><a href="/contato.html">Contato</a></li></ul><ul class="left"><li><a href="https://www.famosadosite.com.br/" rel="home" class="icone_home"></a></li><li><a href="#" class="icone_busca" data-reveal-id="bBusca"></a></li></ul></section></nav></div></div></div></div></div><aside><div style="text-align:center"><a href="https://www.famosadosite.com.br/inscreva.html" rel="nofollow" target="_blank"><img src="/sites/default/files/banner/banner-inscricao-mara-moraes.jpg" width="1280" height="450" alt="Seja Famosa do Site" style="width:100%; height:auto;"></a><!--<a href="/inscreva.html"><img src="/sites/default/files/banner/banner-inscricao-mara-moraes.jpg" width="1280" height="450" alt="Seja Famosa do Site" style="width:100%; height:auto;"></a>--></div></aside><div class="row conteudo"><main><div class="fundo_conteudo"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div id="node-5692" class="node node-noticias node-promoted" about="/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" typeof="sioc:Item foaf:Document"> <div class="conteudo clearfix"> <div class="titulo"><h1>A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície</h1></div> <h2>Caffeiné’s Therapy demonstrou 100% de eficácia no efeito antiqueda, aprovado como produto seguro e que passou por todos os testes</h2> <div class="fb-like" data-href="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" data-send="true" data-show-faces="true"></div> <div style="margin-top:10px;"> <div><p><br/> <br/> Dois pesquisadores mineiros desenvolveram o primeiro shampoo à base dos ativos do café, que possibilita o crescimento dos cabelos em casos de calvície e alopecia. Trata-se do resultado de estudo científico do extrato biotecnológico do café, e dos princípios ativos necessários ao estímulo ao crescimento capilar. Os farmacêuticos responsáveis pela pesquisa, dra. Jackeline Alecrim, especialista em Cosmetologia Avançada e Farmacologia Clínica, e o Dr. Gilmar Machado Miranda, farmacêutico Mestre em Ciências Farmacêuticas, detêm a patente do produto, que é produzido no Polo Biotecnológico nas instalações Universidade Federal do Rio de Janeiro (UFRJ) e tem a marca Magic Science.<br/><br/> Os pesquisadores informam que após quatro anos de pesquisas foi possível obter um composto capaz de inibir a queda capilar e estimular o surgimento de novos fios, ao atuar nos mecanismos de controle da queda e no estímulo à atividade celular no bulbo capilar, diminuindo a morte dos folículos e possibilitando o crescimento dos fios .A pesquisadora Dra. Jackeline Alecrim explica que a inovação do produto está no fato de ele combinar diferentes mecanismos de ação contra a queda, se comparado com outras criações disponíveis no mercado, destinados ao consumidor final. A pesquisa dos farmacêuticos revelou a inibição e conversão de testosterona em DHT, - um esteroide e hormônio que influencia na queda dos cabelos -, e o estímulo do shampoo à atividade celular no bulbo capilar. <br/><br/> Os pesquisadores ressaltam que o Caffeíne"s Therapy, à base de cafeína e outros componentes presentes no extrato biotecnológico de café, demonstrou melhorar a vascularização no couro cabeludo. As "carecas" lisas também obtiveram bons resultados, exceto quando o folículo capilar já estava em fase cicatricial, quando está fechado e não existe mais vitalidade e condições de reativá-lo. <br/><br/> O diagnóstico do tipo de alopecia certamente é o primeiro passo para a indicação do tratamento com o Caffeine"s Therapy. Entretanto, Jackeline comenta que o produto é altamente eficaz para tratar alopecia androgenética feminina e masculina e também apresenta eficácia em qualquer processo que possa impedir a chegada de nutrientes aos bulbos, como nos casos pós-cirúrgicos, tratamentos com quimioterapia e estresse, dentre outros.<br/>Origem da Magic Science<br/><br/> A determinação de tornar a marca das pesquisas conhecidas do público em geral, levou os farmacêuticos, dra. Jackeline Alecrim e o dr. Gilmar Machado Miranda a empreenderem para tornar produtos referências em soluções científicas inovadoras na área da Cosmetologia Capilar Avançada. "Nosso objetivo era o de desenvolver produtos com eficácia superior aos disponíveis no mercado e, felizmente, conseguimos. Alcançamos, inclusive, o mercado internacional em 1(um) ano", comemora a pesquisadora.<br/><br/> O conceito da Magic Science Cosméticos Científicos, criado em 2017, é o da linha de fármacos com tecnologia no ramo da Cosmetologia Avançada. A produção inicial da Empresa foi de 2 (duas) mil unidades mensais para dois produtos. Dessa forma nasceu um negócio com o foco no desenvolvimento de cosméticos científicos inovadores, de alta capacidade, para atender à demanda por produtos de beleza atrelados à boa saúde capilar. Um ano depois, a receita mensal da Empresa cresceu mais de 900%, e hoje a Magic Science conta com mais de 10 (dez) formulações inovadoras. "A nossa empresa projeta o lançamento de 5 (cinco) novos produtos, já desenvolvidos, para 2019. O propósito é o de alcançar novos nichos do mercado. Há em curso um robusto investimento para acelerar ainda mais a expansão da marca ", informa a empresária.<br/><br/>Tratamento pioneiro <br/><br/> O pioneirismo de produtos para o tratamento capilar destaca a formulação de shampoo à base dos ativos do café, que possibilitam o crescimento dos cabelos em casos de calvície e alopecia. "Todo o nosso conhecimento foi voltado para desenvolvimento de uma formulação capaz de tratar de maneira eficaz os mais diversos tipos de queda capilar, no médio prazo, de forma segura e eficiente", informa a pesquisadora, que obteve o reconhecimento dos seus produtos no mercado externo: EUA; Japão; Alemanha; Portugal; Canadá; Suíça; e Chile.<br/><br/>As pesquisas da Magic Science foram desenvolvidas com recursos próprios em uma linha de 10 (dez) produtos, todos eles com capacidade de mimetizar compostos estruturais do fio e absorção inteligente, que se adapta a qualquer tipo de cabelo, além de uma tecnologia exclusiva de controle estrutural prolongado dos fios, através de mecanismos físicos", detalha a farmacêutica Jackeline. <br/><br/>Dificuldade para levar projeto a termo<br/><br/> Os sócios enfrentaram inúmeras dificuldades para levar o projeto da Magic Science Cosméticos Científicos a termo. Em função da falta de incentivo à pesquisa no país, os donos da empresa optaram por adotar uma linha independente de trabalho para que os resultados científicos não acabassem "arquivados" em um banco de patentes. Contam com a parceria de dois centros biotecnológicos, localizados em Minas Gerais e no Polo Biotecnológico da Universidade Federal do Rio de Janeiro (UFRJ), respectivamente. Este último assegura a excelência do padrão de qualidade máximo exigido para produtos científicos.<br/><br/>Mais informações em <a rel="nofollow" target="_blank" target="_blank" href='https://www.magicscience.com.br/' target='_blank' rel="nofollow">https://www.magicscience.com.br/</a><br/><img src="http://api.dino.com.br/v2/news/tr/194574?partnerId=0" alt="" style="border:0px;width:1px;height:1px;" /><br/><br/>Website: <a rel="nofollow" target="_blank" target="_blank" href='https://www.magicscience.com.br' rel="nofollow" target="_blank">https://www.magicscience.com.br</a></p></div> <div style="margin-bottom:10px;"><strong>Fonte:</strong> <a href="http://www.dino.com.br/releases/a-anvisa-aprova-o-registro-de-shampoo-a-base-de-ativos-do-cafe-para-tratamento-de-calvicie-dino890194574131" target="_blank" rel="nofollow">Dino</a></div> </div> <div class="fb-like" data-href="https://www.famosadosite.com.br/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" data-send="true" data-show-faces="true" style="margin-bottom:10px;"></div> <div align="center" style="background-color:#5A2146; padding:5px;"> <div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="overflow:hidden; display:block;"><a class="addthis_button_facebook at300b"></a><a class="addthis_button_twitter at300b"></a><a class="addthis_button_gmail at300b"></a><a class="addthis_button_google at300b"></a><a class="addthis_button_pinterest_share at300b"></a><a class="addthis_button_favorites at300b"></a><a class="addthis_button_email at300b"></a><a class="addthis_button_compact at300m"></a><div style="float:left;"><img src="/themes/garotadosite2015/imagens/frase-gostou-compartilhe.png" width="263" height="31" alt="Gostou? Compartilhe." /></div> </div> </div> <div class="row" style="margin-top:20px;"> <div class="small-12 medium-2 column"><div><h2 style="margin-top:0;">Avalie:</h2></div><div><div class="field field-name-field-votacao-blog field-type-fivestar field-label-above"><div class="field-label">Sua avaliação:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/blog/anvisa-aprova-registro-shampoo-base-ativos-cafe-tratamento-calvicie.html" method="post" id="fivestar-custom-widget--2" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-type-fivestar form-item-vote"> <div class="form-item form-type-select form-item-vote"> <select id="edit-vote--4" name="vote" class="form-select"><option value="-">Select rating</option><option value="20">Give A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície 1/5</option><option value="40">Give A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície 2/5</option><option value="60">Give A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície 3/5</option><option value="80">Give A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície 4/5</option><option value="100">Give A Anvisa aprova o registro de shampoo à base de ativos do café para tratamento de calvície 5/5</option></select><div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sem votos</span></div></div></div></div></div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit--2" name="op" value="Avaliar" /><input type="hidden" name="form_build_id" value="form-8C2IbZ9tOUS4_IwqKQIJRfpGalEczOR36aN5G-P4a1c" /><input type="hidden" name="form_id" value="fivestar_custom_widget" /></div></form></div></div></div></div> </div> <div class="small-12 medium-10 column"> <ul class="small-block-grid-2 medium-block-grid-4 blog tags"><li rel="tag"><a href="/categoria-blog/noticias-dino">Notícias Dino</a></li></ul> </div> </div> <div style="margin-top:15px; margin-bottom:15px; border-top:1px dashed #CCC;"></div> <aside> <div><h2>Leia também:</h2></div> <ul id="lista_outros_blog" class="small-block-grid-2 medium-block-grid-4"><li><a href="/blog/transplante-capilar-conheca-tecnica-hibrida-tratamento-calvicie.html" title="Transplante capilar: conheça a técnica híbrida para o tratamento da calvície" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/transplante-capilar-conheca-a-tecnica-hibrida-para-o-tratamento-da-calvicie.jpg" width="" height="" alt="Transplante capilar: conheça a técnica híbrida para o tratamento da calvície" title="Transplante capilar: conheça a técnica híbrida para o tratamento da calvície" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Transplante capilar: conheça a técnica híbrida para o tratamento da calvície</h3></div> </a></li><li><a href="/blog/dieta-si-so-nao-promove-perda-peso-sustentada.html" title="Dieta por si só não promove perda de peso sustentada" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/dieta-por-si-so-nao-promove-perda-de-peso-sustentada.jpg" width="" height="" alt="Dieta por si só não promove perda de peso sustentada" title="Dieta por si só não promove perda de peso sustentada" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Dieta por si só não promove perda de peso sustentada</h3></div> </a></li><li><a href="/blog/adryelhe-peixoto-gabriel-ximenez-sao-eleitos-miss-mister-brasil-2018.html" title="Adryelhe Peixoto e Gabriel Ximenez são eleitos Miss e Mister Brasil 2018" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/adryelhe-peixoto-e-gabriel-ximenez-sao-eleitos-miss-e-mister-brasil-2018.jpg" width="" height="" alt="Adryelhe Peixoto e Gabriel Ximenez são eleitos Miss e Mister Brasil 2018" title="Adryelhe Peixoto e Gabriel Ximenez são eleitos Miss e Mister Brasil 2018" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Adryelhe Peixoto e Gabriel Ximenez são eleitos Miss e Mister Brasil 2018</h3></div> </a></li><li><a href="/blog/olho-verao-injetaveis-prometem-tratar-celulite-flacidez.html" title="De olho no Verão: Injetáveis prometem tratar celulite e flacidez" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/de-olho-no-verao-injetaveis-prometem-tratar-celulite-e-flacidez.jpg" width="" height="" alt="De olho no Verão: Injetáveis prometem tratar celulite e flacidez" title="De olho no Verão: Injetáveis prometem tratar celulite e flacidez" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>De olho no Verão: Injetáveis prometem tratar celulite e flacidez</h3></div> </a></li></ul><a href="/blog" class="mais_noticias" style="margin-top:0;">+ veja todas as matérias do blog</a> </aside> <aside><div style="margin-top:30px;"><h2>Conheça também estas candidatas:</h2></div><div id="modelos_pg_principal"> <ul style="margin-left:-15px; margin-right:-15px;"><li><a href="/modelos/famosa-carola-cimini-famosa-siter.html" title="A Famosa Top Model Carola Cimini é Famosa do Site®" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/aadsc_4925.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Carola</span> Carola</h3></div></a></li><li><a href="/modelos/karen-ladislau-veste-sereia-terra.html" title="Karen Ladislau veste Sereia da Terra - Coleção Verão 2020 - Confecção de Mara Moraes" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/linda-03.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Karen</span> Karen</h3></div></a></li><li><a href="/modelos/malu-reis-fotos-william-cairo.html" title="Malu Reis - Fotos William Cairo" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/capa.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Malu</span> Reis</h3></div></a></li><li><a href="/modelos/alicia-rangell-advertencia-nao-recomendado-menores-18.html" title="Alicia Rangell - Advertência: Não recomendado para menores de 18 anos. " data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/banner_post_garota2.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Alicia</span> Alicia</h3></div></a></li><li><a href="/modelos/ariane-del-pino-fotografou-estilo-modelo-comercial-famosa-site.html" title="Ariane Del Pino fotografou sempre no estilo MODELO COMERCIAL para Famosa do Site" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/banner_post_garota5.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Ariane</span> Ariane</h3></div></a></li><li><a href="/modelos/paula-ribeiro-fotografou-estilo-modelo-comercial-famosa-site.html" title="Paula Ribeiro fotografou no ESTILO Modelo Comercial de FAMOSA DO SITE" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/banner_post_garota_paula_ribeiro.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Paula</span> Ribeiro</h3></div></a></li><li><a href="/modelos/mara-moraes.html" title="Empresária Mara Moraes veste Sereia da Terra Moda Verão 2020 @maramoraesoficial" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/banner_post_garota.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Mara</span> @maramoraesoficial</h3></div></a></li><li><a href="/modelos/empresaria-mara-moraes.html" title="Empresária Mara Moraes @maramoraesoficial" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/mara-moraes-capa2.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Empresária</span> Mara</h3></div></a></li></ul></div></aside> </div></div><div id="fb-root"></div><script>(function(a,b,c){var d,e=a.getElementsByTagName(b)[0];if(a.getElementById(c))return;d=a.createElement(b);d.id=c;d.src="//connect.facebook.net/pt_BR/all.js#xfbml=1";e.parentNode.insertBefore(d,e)})(document,"script","facebook-jssdk")</script><script src="//s7.addthis.com/js/250/addthis_widget.js">var addthis_config={ui_language: "pt" }</script> </div></div> </div><div style="clear:both"></div></div></main></div><aside><div style="text-align:center"><a href="https://www.famosadosite.com.br/inscreva.html"><img src="/sites/default/files/banner/1000x250-natal.jpg" width="982" height="344" alt="Banner" style="padding:0px 9px;"></a></div></aside><div class="rodape"><div class="r_linha_roxa"></div><div class="row"><footer><div class="small-6 medium-4 column r_left"><h2>Famosa do Site 2018</h2><div><strong>Garota do Site Produções EIRELI</strong><br />CNPJ: 09.527.296/0001-78.<br />E-mail: <a href="mailto:contato@famosadosite.com.br">contato@famosadosite.com.br</a></div><div style="margin-top:20px;"><strong>Empresa Reconhecida pelo Sindicato de Modelos do RS.</strong><br />Fone do Sindicato: (51) 3012.2652</div><a href="/garota-site.html" title="Sobre o Garota do Site" class="r_link">+ saiba mais</a></div><div class="small-6 medium-4 column r_center"><h2>Últimas candidatas do Famosa do Site</h2><ul class="r_lista_modelos"><li>+ <a href="/modelos/empresaria-mara-moraes.html" title="Empresária Mara Moraes @maramoraesoficial">Empresária Mara</a></li><li>+ <a href="/modelos/malu-reis-fotos-william-cairo.html" title="Malu Reis - Fotos William Cairo">Malu Reis</a></li><li>+ <a href="/modelos/alicia-rangell-advertencia-nao-recomendado-menores-18.html" title="Alicia Rangell - Advertência: Não recomendado para menores de 18 anos. ">Alicia</a></li><li>+ <a href="/modelos/paula-ribeiro-fotografou-estilo-modelo-comercial-famosa-site.html" title="Paula Ribeiro fotografou no ESTILO Modelo Comercial de FAMOSA DO SITE">Paula Ribeiro</a></li><li>+ <a href="/modelos/ariane-del-pino-fotografou-estilo-modelo-comercial-famosa-site.html" title="Ariane Del Pino fotografou sempre no estilo MODELO COMERCIAL para Famosa do Site">Ariane</a></li><li>+ <a href="/modelos/famosa-carola-cimini-famosa-siter.html" title="A Famosa Top Model Carola Cimini é Famosa do Site®">Carola</a></li></ul><a href="/modelos" title="Modelos do Famosa do Site" class="r_link">+ veja todas as candidatas</a></div><div class="small-12 medium-4 column r_right"><h2>Acompanhe-nos</h2><div style="font-size:0.9em; width:280px; overflow:hidden;"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgarotadosite&amp;width=280&amp;height=140&amp;show_faces=true&amp;colorscheme=dark&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:140px;" allowTransparency="true"></iframe><a href="https://plus.google.com/s/garota%20do%20site" rel="me" target="_blank" class="icone gplus"></a><a href="https://twitter.com/garotadositers" rel="me" target="_blank" class="icone twitter"></a><a href="https://www.facebook.com/garotadosite" rel="me" target="_blank" class="icone facebook"></a></div></div><div style="clear:both"></div><div class="small-12" style="margin-top:60px;"><div class="r_linha_roxa"></div><button onclick="javascript:window.location.href='/contato.html';">SEJA PATROCINADOR OFICIAL - CLIQUE AQUI</button></div><div style="background:url(/themes/garotadosite2015/imagens/fundo-claro2.png) repeat; min-height:100px; margin-top:-38px;"> <div style="text-align:center; padding-top:50px;"><img src="/themes/garotadosite2015/imagens/rapidssl-selo2.gif" width="115" height="57" alt="Certificado de segurança SSL" title="Site com certificado de segurança" /></div><div class="copyright"><p>&copy; Copyright - Famosa do Site 2018 - Site desenvolvido pela <a href="https://www.im2.com.br" target="_blank">IM2</a></p><p>Não recomendado para menores de 18 anos.</p><p>Famosa do Site adverte às Candidatas e Modelos (contratantes) ser expressamente vedado o uso desta plataforma digital para contatos e/ou negociações que não sejam voltados à profissão de Artista, na Categoria de Modelo/Manequim.</p></div></div></footer></div></div><div class="botao_atendimento_whats"><a href="https://www.famosadosite.com.br/whatsapp.php" target="_blank" title="Enviar mensagem pelo WhatsApp" rel="nofollow"><img src="/themes/garotadosite2015/imagens/botao-rodape-whatsapp.png" width="360" height="48"></a></div><aside><div data-reveal class="reveal-modal" id="bBusca"> <h2>Procurando por algo no site?</h2> <div class="flex-video" style="display: block;"> <script language="javascript" type="text/javascript">function concatena_busca() { document.getElementById('keys').value=document.getElementById('keys').value+' '+document.getElementById('keys_input').value.replace(' ', ' OR ') }</script> <form id="search-theme-form-busca" method="post" accept-charset="UTF-8" action="https://www.famosadosite.com.br/search/node" onsubmit="javascript:concatena_busca()"> <div style="float:left; width:50%;"><input type="text" placeholder="buscar por ..." value="" id="keys_input" name="keys_input" maxlength="128"></div> <div style="float:left; padding-left:3px; padding-top:2px;"><input type="submit" name="op" alt="Buscar" id="search-theme-form-submit" title="Buscar" value="Buscar"></div> <input type="hidden" id="keys" name="keys" value="type:noticias,modelos,pagina" /> </form> </div> <a class="close-reveal-modal">×</a></div></aside> <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/5692","nid":"5692"});</script><script src="https://www.famosadosite.com.br/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script><script>(function ($) {Drupal.behaviors.iFoundation = {attach: function (context, settings) { $(document).foundation();
}};})(jQuery); </script><link href='//fonts.googleapis.com/css?family=Alef:400,700|Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4443359-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script></body></html>