<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="pt-br"><!--<![endif]--><head> <meta charset="utf-8" /><link rel="shortcut icon" href="https://www.famosadosite.com.br/misc/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="description" content="O diabetes representa um sério problema de saúde individual e populacional, não apenas pelo aumento global de sua frequência, que alcança proporções epidêmicas, mas também pelas complicações debilitantes que pode desencadear. O diabetes matou só no Brasil 406.452 pessoas entre 2010 e 2016, segundo um balanço divulgado pelo Ministério da Saúde. Somente em 2016, 61.398 brasileiros foram vítimas fatais da doença crônica.No Brasil, estima-se que cerca de 13 milhões de pessoas têm diabetes. A alimentação é apontada como um dos principais responsáveis pelo avanço e fatalidade da doença. Os produtos derivados do trigo e industrializados são os principais alvos do debate entre profissionais da área da saúde. Amplamente consumidos, segundo pesquisadores, esses alimentos são repletos de um açúcar chamado amilopectina, que eleva a glicose no sangue mais do que o açúcar comum. Essas elevações do açúcar no sangue, com o passar do tempo, leva a chamada resistência à insulina, condição inflamatória que predispõe ao diabetes tipo 2 e outras doenças.Para o presidente do Instituto Nacional de Estudos da Obesidade e Doenças Crônicas (Ineodoc) e autor do livro &quot;Diabetes Controlada: o programa para controlar a diabetes e voltar a viver bem&quot; , o médico Patrick Rocha, a abordagem atual no tratamento do diabético ainda é muito problemática no Brasil, pois foca no tratamento medicamentoso e ignora os estudos e evidências científicas mais atuais que tratam sobre hábitos alimentares que comprometem o tratamento. Segundo ele, o aspecto mais importante, tanto para a prevenção, quanto para o tratamento da doença é a alimentação.&quot;O tratamento de pacientes com diabetes não se trata apenas de prescrever medicamentos, mas também de uma educação alimentar e buscar ações preventivas. Muitos pacientes tem seus casos agravados por falta de informação, o que os leva a aumentar cada vez mais a dosagem das medicações e a sofrer de diversas complicações. Há mudanças em andamento neste sentido. Nesta semana o Serviço Nacional de Saúde do Reino Unido aprovou oficialmente o programa de alimentação de baixo carboidrato para diabéticos. O estilo de alimentação com baixo consumo de carboidratos auxilia o paciente a controlar seus níveis de glicose no sangue, a perder peso e a diminuir sua dependência de medicamentos&quot;, explica o médico Patrick Rocha.O Reino Unido possui duas organizações não governamentais dedicadas ao diabetes: uma, tradicional, fundada em 1934, a Diabetes UK (www.diabetes.org.uk); e outra, mais recente, de 2007, que abraçou a estratégia de baixo carboidrato nos últimos anos, a Global Diabetes Community (www.diabetes.co.uk). No mês de junho deste ano, o programa de manejo e reversão de diabetes tipo 2 da Global Diabetes Community ganhou aprovação oficial do NHS, o Serviço Nacional de Saúde do Reino Unido. Com isso, a estratégia terapêutica ganhou respaldo oficial, podendo agora ser oferecida aos diabéticos pelos profissionais de atenção primaria à saúde do país.Alinhado aos mais recentes estudos, Rocha é um dos profissionais da área da saúde pioneiros no debate no Brasil e chegou a enfrentar duras críticas a estratégia alimentar que propõe a mudança na abordagem alimentar para diabéticos.&quot;Pratica-se no Brasil uma alimentação de cinco décadas de atraso, com falta de orientação as pessoas sobre todos os aspectos que envolvem a saúde do diabético e pré-diabético. Pouco a pouco vemos a mudança chegar. Diferente do que muitas pessoas pensam, não é apenas o açúcar branco refinado que pode elevar os níveis de glicose no sangue. Alimentos que são ricos em carboidratos, como pães, massas, bolos, além de alimentos industrializados, possuem altas doses de açúcar em sua composição e devem ser riscados da lista de consumo de alimentos. É preciso repensar os hábitos alimentares&quot;, completa o médico. Confira a live feita pelo médico Patrick Rocha falando sobre o que é a Resistência à Insulina: http://bit.ly/2tEgrYmWebsite: http://bit.ly/2tEgrYm" /><meta name="keywords" content="Famosa do site, modelos, mídia, artistas, trabalhos, televisão, revistas, carreira, beleza, internet" /><meta name="generator" content="IM2 (http://www.im2.com.br)" /><link rel="image_src" href="https://www.famosadosite.com.br/sites/default/files/noticias/dieta-de-baixo-carboidrato-recebe-respaldo-oficial.jpg" /><link rel="canonical" href="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" /><link rel="shortlink" href="https://www.famosadosite.com.br/node/5296" /><meta property="og:site_name" content="Famosa do Site" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" /><meta property="og:title" content="Dieta de baixo carboidrato recebe respaldo oficial" /><meta property="og:description" content="O diabetes representa um sério problema de saúde individual e populacional, não apenas pelo aumento global de sua frequência, que alcança proporções epidêmicas, mas também pelas complicações debilitantes que pode desencadear. O diabetes matou só no Brasil 406.452 pessoas entre 2010 e 2016, segundo um balanço divulgado pelo Ministério da Saúde. Somente em 2016, 61.398 brasileiros foram vítimas fatais da doença crônica.No Brasil, estima-se que cerca de 13 milhões de pessoas têm diabetes. A alimentação é apontada como um dos principais responsáveis pelo avanço e fatalidade da doença. Os produtos derivados do trigo e industrializados são os principais alvos do debate entre profissionais da área da saúde. Amplamente consumidos, segundo pesquisadores, esses alimentos são repletos de um açúcar chamado amilopectina, que eleva a glicose no sangue mais do que o açúcar comum. Essas elevações do açúcar no sangue, com o passar do tempo, leva a chamada resistência à insulina, condição inflamatória que predispõe ao diabetes tipo 2 e outras doenças.Para o presidente do Instituto Nacional de Estudos da Obesidade e Doenças Crônicas (Ineodoc) e autor do livro &quot;Diabetes Controlada: o programa para controlar a diabetes e voltar a viver bem&quot; , o médico Patrick Rocha, a abordagem atual no tratamento do diabético ainda é muito problemática no Brasil, pois foca no tratamento medicamentoso e ignora os estudos e evidências científicas mais atuais que tratam sobre hábitos alimentares que comprometem o tratamento. Segundo ele, o aspecto mais importante, tanto para a prevenção, quanto para o tratamento da doença é a alimentação.&quot;O tratamento de pacientes com diabetes não se trata apenas de prescrever medicamentos, mas também de uma educação alimentar e buscar ações preventivas. Muitos pacientes tem seus casos agravados por falta de informação, o que os leva a aumentar cada vez mais a dosagem das medicações e a sofrer de diversas complicações. Há mudanças em andamento neste sentido. Nesta semana o Serviço Nacional de Saúde do Reino Unido aprovou oficialmente o programa de alimentação de baixo carboidrato para diabéticos. O estilo de alimentação com baixo consumo de carboidratos auxilia o paciente a controlar seus níveis de glicose no sangue, a perder peso e a diminuir sua dependência de medicamentos&quot;, explica o médico Patrick Rocha.O Reino Unido possui duas organizações não governamentais dedicadas ao diabetes: uma, tradicional, fundada em 1934, a Diabetes UK (www.diabetes.org.uk); e outra, mais recente, de 2007, que abraçou a estratégia de baixo carboidrato nos últimos anos, a Global Diabetes Community (www.diabetes.co.uk). No mês de junho deste ano, o programa de manejo e reversão de diabetes tipo 2 da Global Diabetes Community ganhou aprovação oficial do NHS, o Serviço Nacional de Saúde do Reino Unido. Com isso, a estratégia terapêutica ganhou respaldo oficial, podendo agora ser oferecida aos diabéticos pelos profissionais de atenção primaria à saúde do país.Alinhado aos mais recentes estudos, Rocha é um dos profissionais da área da saúde pioneiros no debate no Brasil e chegou a enfrentar duras críticas a estratégia alimentar que propõe a mudança na abordagem alimentar para diabéticos.&quot;Pratica-se no Brasil uma alimentação de cinco décadas de atraso, com falta de orientação as pessoas sobre todos os aspectos que envolvem a saúde do diabético e pré-diabético. Pouco a pouco vemos a mudança chegar. Diferente do que muitas pessoas pensam, não é apenas o açúcar branco refinado que pode elevar os níveis de glicose no sangue. Alimentos que são ricos em carboidratos, como pães, massas, bolos, além de alimentos industrializados, possuem altas doses de açúcar em sua composição e devem ser riscados da lista de consumo de alimentos. É preciso repensar os hábitos alimentares&quot;, completa o médico. Confira a live feita pelo médico Patrick Rocha falando sobre o que é a Resistência à Insulina: http://bit.ly/2tEgrYmWebsite: http://bit.ly/2tEgrYm" /><meta property="og:image" content="https://www.famosadosite.com.br/sites/default/files/noticias/dieta-de-baixo-carboidrato-recebe-respaldo-oficial.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@garotadositers" /><meta name="twitter:creator" content="@garotadositers" /><meta name="twitter:title" content="Dieta de baixo carboidrato recebe respaldo oficial" /><meta name="twitter:url" content="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" /><meta name="twitter:description" content="Reino Unido aprovou método que propõe alimentação com baixa ingestão de carboidrato para controle do diabetes." /><meta name="twitter:image" content="https://www.famosadosite.com.br/sites/default/files/noticias/dieta-de-baixo-carboidrato-recebe-respaldo-oficial.jpg" /><meta name="dcterms.title" content="Dieta de baixo carboidrato recebe respaldo oficial" /><meta name="dcterms.creator" content="dino" /><meta name="dcterms.date" content="2018-07-03T00:01-03:00" /><meta name="dcterms.type" content="Text" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.identifier" content="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" /><meta name="dcterms.language" content="pt-br" /> <title>Dieta de baixo carboidrato recebe respaldo oficial</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="content-language" content="pt-br"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="sitemap" type="application/xml" title="Sitemap" href="https://www.famosadosite.com.br/sitemap.xml" /> <link rel="alternate" type="application/rss+xml" title="Dieta de baixo carboidrato recebe respaldo oficial" href="https://www.famosadosite.com.br/rss.xml" /> <link rel="stylesheet" href="/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_5pO73qc-z-zv4xoH8aIAp_Prq1thKg1qz9beR7eKaZg.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_WxnERuJ0pBS7V31LWpzkqFYMS2E2Ncj1YZwxNRYhDo4.css" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_hF-a5zTqgXuf4g8QuVkU8BvhQ3VsGjzLWI8qIrhux_Y.css" media="all" /> <!--[if lt IE 9]><script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-5296 node-type-noticias" ><script src="/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script><script src="/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script><script src="/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script><script src="/sites/default/files/js/js_qZ3Lc6RiyJl0fWqzRKuVEvIXJD_IDXVXnetTvQBoBTs.js"></script><script src="/sites/default/files/js/js_PjwQtBqCcX-T56szR2QUto20XmWrWZZBaq1Va3cF0yA.js"></script><script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"garotadosite2015","theme_token":"q3KNDHpEuWiM02VicEN-NVYxAgzQdWhqkFuWsOn9Vw4","jquery_version":"1.8","js":{"0":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/pt-br_eTYvaW4w8S5jsXehzg4UfQDNgmpuxnnPtTascZ-YrbQ.js":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1,"themes\/garotadosite2015\/js\/vendor\/modernizr.js":1,"themes\/garotadosite2015\/js\/foundation.min.js":1,"themes\/garotadosite2015\/js\/owl.carousel.min.js":1,"themes\/garotadosite2015\/js\/jquery.backstretch.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"themes\/garotadosite2015\/css\/foundation.min.css":1,"themes\/garotadosite2015\/css\/owl.carousel.css":1,"themes\/garotadosite2015\/css\/owl.theme.css":1,"themes\/garotadosite2015\/style.css":1}},"ajax":{"edit-vote--4":{"callback":"fivestar_ajax_submit","event":"change","url":"\/system\/ajax","submit":{"_triggering_element_name":"vote"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/blog\/dieta-carboidrato-recebe-respaldo-oficial.html":true},"statistics":{"data":{"nid":"5296"},"url":"\/modules\/statistics\/statistics.php"}});</script> <!--[if lt IE 7]><p class="browsehappy">Você está usando uma versão <strong>ultrapassada</strong> de um navegador web. Por favor <a href="http://browsehappy.com/" rel="nofollow" target="_blank">atualize agora seu navegador</a> para poder ver corretamente este site.</p><![endif]--> <div class="topo_alerta"><div><span></span>(51) 991.612.101</div></div><div class="cabecalho"><div class="row"><div class="small-12 medium-4 column logo"><div class="logo"><a href="https://www.famosadosite.com.br/" title="Modelos da Famosa do Site" rel="home"><img src="/themes/garotadosite2015/imagens/logo-garota-site.png" alt="Famosa do Site" width="357" height="51" itemprop="logo" /></a></div></div><div class="small-12 medium-8 column cabecalho_direita"><div class="row"><div class="small-12 column"><a href="https://plus.google.com/s/garota%20do%20site" rel="me" target="_blank" class="icone gplus"></a><a href="https://twitter.com/garotadositers" rel="me" target="_blank" class="icone twitter"></a><a href="http://www.facebook.com/garotadosite" rel="me" target="_blank" class="icone facebook"></a></div><div class="small-12 column"><nav class="top-bar" data-topbar role="navigation"><ul class="title-area"><li class="name"></li><li class="toggle-topbar menu-icon"><a href="#" rel="nofollow"><span>Menu</span></a></li></ul><section class="top-bar-section"><ul class="right"><li><a href="/garota-site.html">Sobre o projeto</a></li><li><a href="/modelos">Candidatas</a></li><li><a style="color:#F00" href="/inscreva.html">Inscreva-se!</a></li><li class="active"><a href="/blog">Notícias</a></li><li><a href="/contato.html">Contato</a></li></ul><ul class="left"><li><a href="https://www.famosadosite.com.br/" rel="home" class="icone_home"></a></li><li><a href="#" class="icone_busca" data-reveal-id="bBusca"></a></li></ul></section></nav></div></div></div></div></div><aside><div style="text-align:center"><a href="https://www.belladasemana.com.br/?partner=3f8343363025f44cc4a4ae68936c498e&cp=384" rel="nofollow" target="_blank"><img src="/sites/default/files/banner/banner-inscricao-mara-moraes.jpg" width="1280" height="450" alt="Seja Famosa do Site" style="width:100%; height:auto;"></a><!--<a href="/inscreva.html"><img src="/sites/default/files/banner/banner-inscricao-mara-moraes.jpg" width="1280" height="450" alt="Seja Famosa do Site" style="width:100%; height:auto;"></a>--></div></aside><div class="row conteudo"><main><div class="fundo_conteudo"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div id="node-5296" class="node node-noticias node-promoted" about="/blog/dieta-carboidrato-recebe-respaldo-oficial.html" typeof="sioc:Item foaf:Document"> <div class="conteudo clearfix"> <div class="titulo"><h1>Dieta de baixo carboidrato recebe respaldo oficial </h1></div> <h2>Reino Unido aprovou método que propõe alimentação com baixa ingestão de carboidrato para controle do diabetes.</h2> <div class="fb-like" data-href="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" data-send="true" data-show-faces="true"></div> <div style="margin-top:10px;"> <div style="max-width:45%; float:left; padding-right:20px;" data-clearing><a href="/sites/default/files/noticias/dieta-de-baixo-carboidrato-recebe-respaldo-oficial.jpg" target="_blank" title="Dieta de baixo carboidrato recebe respaldo oficial " class="th"><img src="/sites/default/files/noticias/dieta-de-baixo-carboidrato-recebe-respaldo-oficial.jpg" width="" height="" alt="Dieta de baixo carboidrato recebe respaldo oficial " title="Dieta de baixo carboidrato recebe respaldo oficial " data-caption="Dieta de baixo carboidrato recebe respaldo oficial " style="width:100%; height:auto;" /></a></div> <div><p>O diabetes representa um sério problema de saúde individual e populacional, não apenas pelo aumento global de sua frequência, que alcança proporções epidêmicas, mas também pelas complicações debilitantes que pode desencadear. O diabetes matou só no Brasil 406.452 pessoas entre 2010 e 2016, segundo um balanço divulgado pelo Ministério da Saúde. Somente em 2016, 61.398 brasileiros foram vítimas fatais da doença crônica.<br/><br/>No Brasil, estima-se que cerca de 13 milhões de pessoas têm diabetes. A alimentação é apontada como um dos principais responsáveis pelo avanço e fatalidade da doença. Os produtos derivados do trigo e industrializados são os principais alvos do debate entre profissionais da área da saúde. Amplamente consumidos, segundo pesquisadores, esses alimentos são repletos de um açúcar chamado amilopectina, que eleva a glicose no sangue mais do que o açúcar comum. Essas elevações do açúcar no sangue, com o passar do tempo, leva a chamada resistência à insulina, condição inflamatória que predispõe ao diabetes tipo 2 e outras doenças.<br/><br/>Para o presidente do Instituto Nacional de Estudos da Obesidade e Doenças Crônicas (Ineodoc) e autor do livro "Diabetes Controlada: o programa para controlar a diabetes e voltar a viver bem" , o médico Patrick Rocha, a abordagem atual no tratamento do diabético ainda é muito problemática no Brasil, pois foca no tratamento medicamentoso e ignora os estudos e evidências científicas mais atuais que tratam sobre hábitos alimentares que comprometem o tratamento. Segundo ele, o aspecto mais importante, tanto para a prevenção, quanto para o tratamento da doença é a alimentação.<br/><br/>"O tratamento de pacientes com diabetes não se trata apenas de prescrever medicamentos, mas também de uma educação alimentar e buscar ações preventivas. Muitos pacientes tem seus casos agravados por falta de informação, o que os leva a aumentar cada vez mais a dosagem das medicações e a sofrer de diversas complicações. Há mudanças em andamento neste sentido. Nesta semana o Serviço Nacional de Saúde do Reino Unido aprovou oficialmente o programa de alimentação de baixo carboidrato para diabéticos. O estilo de alimentação com baixo consumo de carboidratos auxilia o paciente a controlar seus níveis de glicose no sangue, a perder peso e a diminuir sua dependência de medicamentos", explica o médico Patrick Rocha.<br/><br/>O Reino Unido possui duas organizações não governamentais dedicadas ao diabetes: uma, tradicional, fundada em 1934, a Diabetes UK (<a rel="nofollow" target="_blank" target="_blank" href='http://www.diabetes.org.uk' target='_blank' rel="nofollow">www.diabetes.org.uk</a>); e outra, mais recente, de 2007, que abraçou a estratégia de baixo carboidrato nos últimos anos, a Global Diabetes Community (<a rel="nofollow" target="_blank" target="_blank" href='http://www.diabetes.co.uk' target='_blank' rel="nofollow">www.diabetes.co.uk</a>). No mês de junho deste ano, o programa de manejo e reversão de diabetes tipo 2 da Global Diabetes Community ganhou aprovação oficial do NHS, o Serviço Nacional de Saúde do Reino Unido. Com isso, a estratégia terapêutica ganhou respaldo oficial, podendo agora ser oferecida aos diabéticos pelos profissionais de atenção primaria à saúde do país.<br/><br/>Alinhado aos mais recentes estudos, Rocha é um dos profissionais da área da saúde pioneiros no debate no Brasil e chegou a enfrentar duras críticas a estratégia alimentar que propõe a mudança na abordagem alimentar para diabéticos.<br/><br/>"Pratica-se no Brasil uma alimentação de cinco décadas de atraso, com falta de orientação as pessoas sobre todos os aspectos que envolvem a saúde do diabético e pré-diabético. Pouco a pouco vemos a mudança chegar. Diferente do que muitas pessoas pensam, não é apenas o açúcar branco refinado que pode elevar os níveis de glicose no sangue. Alimentos que são ricos em carboidratos, como pães, massas, bolos, além de alimentos industrializados, possuem altas doses de açúcar em sua composição e devem ser riscados da lista de consumo de alimentos. É preciso repensar os hábitos alimentares", completa o médico. <br/><br/>Confira a live feita pelo médico Patrick Rocha falando sobre o que é a Resistência à Insulina: <a rel="nofollow" target="_blank" target="_blank" href='http://bit.ly/2tEgrYm' target='_blank' rel="nofollow">http://bit.ly/2tEgrYm</a><br/><br/><br/><br/><img src="http://api.dino.com.br/v2/news/tr/157417?partnerId=0" alt="" style="border:0px;width:1px;height:1px;" /><br/><br/>Website: <a rel="nofollow" target="_blank" target="_blank" href='http://bit.ly/2tEgrYm' rel="nofollow" target="_blank">http://bit.ly/2tEgrYm</a></p></div> <div style="margin-bottom:10px;"><strong>Fonte:</strong> <a href="http://www.dino.com.br/releases/dieta-de-baixo-carboidrato-recebe-respaldo-oficial-dino890157417131" target="_blank" rel="nofollow">Dino</a></div> </div> <div class="fb-like" data-href="https://www.famosadosite.com.br/blog/dieta-carboidrato-recebe-respaldo-oficial.html" data-send="true" data-show-faces="true" style="margin-bottom:10px;"></div> <div align="center" style="background-color:#5A2146; padding:5px;"> <div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="overflow:hidden; display:block;"><a class="addthis_button_facebook at300b"></a><a class="addthis_button_twitter at300b"></a><a class="addthis_button_gmail at300b"></a><a class="addthis_button_google at300b"></a><a class="addthis_button_pinterest_share at300b"></a><a class="addthis_button_favorites at300b"></a><a class="addthis_button_email at300b"></a><a class="addthis_button_compact at300m"></a><div style="float:left;"><img src="/themes/garotadosite2015/imagens/frase-gostou-compartilhe.png" width="263" height="31" alt="Gostou? Compartilhe." /></div> </div> </div> <div class="row" style="margin-top:20px;"> <div class="small-12 medium-2 column"><div><h2 style="margin-top:0;">Avalie:</h2></div><div><div class="field field-name-field-votacao-blog field-type-fivestar field-label-above"><div class="field-label">Sua avaliação:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/blog/dieta-carboidrato-recebe-respaldo-oficial.html" method="post" id="fivestar-custom-widget--2" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-type-fivestar form-item-vote"> <div class="form-item form-type-select form-item-vote"> <select id="edit-vote--4" name="vote" class="form-select"><option value="-">Select rating</option><option value="20">Give Dieta de baixo carboidrato recebe respaldo oficial 1/5</option><option value="40">Give Dieta de baixo carboidrato recebe respaldo oficial 2/5</option><option value="60">Give Dieta de baixo carboidrato recebe respaldo oficial 3/5</option><option value="80">Give Dieta de baixo carboidrato recebe respaldo oficial 4/5</option><option value="100">Give Dieta de baixo carboidrato recebe respaldo oficial 5/5</option></select><div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sem votos</span></div></div></div></div></div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit--2" name="op" value="Avaliar" /><input type="hidden" name="form_build_id" value="form-m_J42PY9Oa8sGZe2cA09vr9n3LpvNlutQIG44viXdkI" /><input type="hidden" name="form_id" value="fivestar_custom_widget" /></div></form></div></div></div></div> </div> <div class="small-12 medium-10 column"> <ul class="small-block-grid-2 medium-block-grid-4 blog tags"><li rel="tag"><a href="/categoria-blog/noticias-dino">Notícias Dino</a></li></ul> </div> </div> <div style="margin-top:15px; margin-bottom:15px; border-top:1px dashed #CCC;"></div> <aside> <div><h2>Leia também:</h2></div> <ul id="lista_outros_blog" class="small-block-grid-2 medium-block-grid-4"><li><a href="/blog/beleza-fora-tratamento-nao-invasivo-estimular-colageno-prevenir-flacidez-natural.html" title="Beleza de dentro para fora: tratamento não-invasivo para estimular o colágeno e prevenir a flacidez de forma natural " data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/themes/garotadosite2015/imagens/blog-sem-imagem.png" width="" height="" alt="Beleza de dentro para fora: tratamento não-invasivo para estimular o colágeno e prevenir a flacidez de forma natural " title="Beleza de dentro para fora: tratamento não-invasivo para estimular o colágeno e prevenir a flacidez de forma natural " style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Beleza de dentro para fora: tratamento não-invasivo para estimular o colágeno e prevenir a flacidez de forma natural </h3></div> </a></li><li><a href="/blog/maes-surpreenda-presenteando-aulas-praticas-tango-dadas-celebridades-mundo-danca.html" title="No Dia das Mães surpreenda presenteando com aulas práticas de tango dadas por celebridades do mundo da dança
" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/no-dia-das-maes-surpreenda-presenteando-com-aulas-praticas-de-tango-dadas-por-celebridades-do-mundo-da-danca.jpg" width="" height="" alt="No Dia das Mães surpreenda presenteando com aulas práticas de tango dadas por celebridades do mundo da dança
" title="No Dia das Mães surpreenda presenteando com aulas práticas de tango dadas por celebridades do mundo da dança
" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>No Dia das Mães surpreenda presenteando com aulas práticas de tango dadas por celebridades do mundo da dança</h3></div> </a></li><li><a href="/blog/dermatologista-influencers-explica-tratamento-efeito-lifting-procurado.html" title="Dermatologista de influencers explica tratamento de efeito lifting mais procurado no momento
" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/themes/garotadosite2015/imagens/blog-sem-imagem.png" width="" height="" alt="Dermatologista de influencers explica tratamento de efeito lifting mais procurado no momento
" title="Dermatologista de influencers explica tratamento de efeito lifting mais procurado no momento
" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Dermatologista de influencers explica tratamento de efeito lifting mais procurado no momento</h3></div> </a></li><li><a href="/blog/cuidados-lente-contato-ocasionar-perda-visao.html" title="Falta de cuidados com a lente de contato pode ocasionar perda da visão" data-tooltip aria-haspopup="true" class="[radius round]"> <div class="imagem"><img src="/sites/default/files/styles/estilo_blog/public/noticias/falta-de-cuidados-com-a-lente-de-contato-pode-ocasionar-perda-da-visao.jpg" width="" height="" alt="Falta de cuidados com a lente de contato pode ocasionar perda da visão" title="Falta de cuidados com a lente de contato pode ocasionar perda da visão" style="max-width:220px; height:auto;" /></div> <div class="descricao"><h3>Falta de cuidados com a lente de contato pode ocasionar perda da visão</h3></div> </a></li></ul><a href="/blog" class="mais_noticias" style="margin-top:0;">+ veja todas as matérias do blog</a> </aside> <aside><div style="margin-top:30px;"><h2>Conheça também estas candidatas:</h2></div><div id="modelos_pg_principal"> <ul style="margin-left:-15px; margin-right:-15px;"><li><a href="/modelos/mara-veste-sereia-terra.html" title="Mara veste Sereia da Terra" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/_44a27751.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Mara</span> Moraes</h3></div></a></li><li><a href="/modelos/paula-ribeiro-fotografou-estilo-famosa-site-brasil-modelo-comercial.html" title="Paula Ribeiro fotografou no Estilo Famosa do Site no Brasil (Modelo Comercial)" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/adsc_6747.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Paula</span> Ribeiro</h3></div></a></li><li><a href="/modelos/fotos-estilo-modelo-comercial-ariane-del-pino.html" title="Fotos no Estilo Modelo Comercial de Ariane Del Pino" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/adsc_8705_0.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Ariane</span> Pino</h3></div></a></li><li><a href="/modelos/mara-moraes-veste-sereia-terra.html" title="Mara Moraes veste Sereia da Terra " data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/20171005_115324_0.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Mara</span> Moraes</h3></div></a></li><li><a href="/modelos/heloine-moreno-famosa-site-estados-unidos-america.html" title="Heloíne Moreno - Famosa do Site nos Estados Unidos da América" data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/foto_2.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Heloíne</span> Moreno</h3></div></a></li><li><a href="/modelos/mara-moraes-creditos-felipe-barros.html" title="Mara Moraes - Créditos: Felipe Barros " data-tooltip aria-haspopup="true" class="has-tip [radius round]" data-options="disable_for_touch:true"><div class="thumb_foto_modelo" style="background:url(/sites/default/files/styles/miniatura_modelos/public/modelos/img_20170705_11.jpg) no-repeat center center;"></div><div class="nome_modelo"><h3><span>Mara</span> Moraes</h3></div></a></li></ul></div></aside> </div></div><div id="fb-root"></div><script>(function(a,b,c){var d,e=a.getElementsByTagName(b)[0];if(a.getElementById(c))return;d=a.createElement(b);d.id=c;d.src="//connect.facebook.net/pt_BR/all.js#xfbml=1";e.parentNode.insertBefore(d,e)})(document,"script","facebook-jssdk")</script><script src="//s7.addthis.com/js/250/addthis_widget.js">var addthis_config={ui_language: "pt" }</script> </div></div> </div><div style="clear:both"></div></div></main></div><aside><div style="text-align:center"><a href="https://www.silvaleandro.com.br/" rel="nofollow" target="_blank"><img src="/sites/default/files/banner/1000x250-natal.jpg" width="1000" height="250" alt="Banner" style="padding:0px 9px;"></a></div></aside><div class="rodape"><div class="r_linha_roxa"></div><div class="row"><footer><div class="small-6 medium-4 column r_left"><h2>Famosa do Site 2018</h2><div><strong>Garota do Site Produções EIRELI</strong><br />CNPJ: 09.527.296/0001-78.<br />E-mail: <a href="mailto:contato@famosadosite.com.br">contato@famosadosite.com.br</a></div><div style="margin-top:20px;"><strong>Empresa Reconhecida pelo Sindicato de Modelos do RS.</strong><br />Fone do Sindicato: (51) 3012.2652</div><a href="/garota-site.html" title="Sobre o Garota do Site" class="r_link">+ saiba mais</a></div><div class="small-6 medium-4 column r_center"><h2>Últimas candidatas do Famosa do Site</h2><ul class="r_lista_modelos"><li>+ <a href="/modelos/heloine-moreno-famosa-site-estados-unidos-america.html" title="Heloíne Moreno - Famosa do Site nos Estados Unidos da América">Heloíne Moreno</a></li><li>+ <a href="/modelos/mara-veste-sereia-terra.html" title="Mara veste Sereia da Terra">Mara Moraes</a></li><li>+ <a href="/modelos/mara-moraes-creditos-felipe-barros.html" title="Mara Moraes - Créditos: Felipe Barros ">Mara Moraes</a></li><li>+ <a href="/modelos/fotos-estilo-modelo-comercial-ariane-del-pino.html" title="Fotos no Estilo Modelo Comercial de Ariane Del Pino">Ariane Del Pino</a></li><li>+ <a href="/modelos/paula-ribeiro-fotografou-estilo-famosa-site-brasil-modelo-comercial.html" title="Paula Ribeiro fotografou no Estilo Famosa do Site no Brasil (Modelo Comercial)">Paula Ribeiro</a></li><li>+ <a href="/modelos/mara-moraes-veste-sereia-terra.html" title="Mara Moraes veste Sereia da Terra ">Mara Moraes</a></li></ul><a href="/modelos" title="Modelos do Famosa do Site" class="r_link">+ veja todas as candidatas</a></div><div class="small-12 medium-4 column r_right"><h2>Acompanhe-nos</h2><div style="font-size:0.9em; width:280px; overflow:hidden;"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgarotadosite&amp;width=280&amp;height=140&amp;show_faces=true&amp;colorscheme=dark&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:140px;" allowTransparency="true"></iframe><a href="https://plus.google.com/s/garota%20do%20site" rel="me" target="_blank" class="icone gplus"></a><a href="https://twitter.com/garotadositers" rel="me" target="_blank" class="icone twitter"></a><a href="https://www.facebook.com/garotadosite" rel="me" target="_blank" class="icone facebook"></a></div></div><div style="clear:both"></div><div class="small-12" style="margin-top:60px;"><div class="r_linha_roxa"></div><button onclick="javascript:window.location.href='/contato.html';">SEJA PATROCINADOR OFICIAL - CLIQUE AQUI</button></div><div style="background:url(/themes/garotadosite2015/imagens/fundo-claro2.png) repeat; min-height:100px; margin-top:-38px;"> <div style="text-align:center; padding-top:50px;"><img src="/themes/garotadosite2015/imagens/rapidssl-selo2.gif" width="115" height="57" alt="Certificado de segurança SSL" title="Site com certificado de segurança" /></div><div class="copyright"><p>&copy; Copyright - Famosa do Site 2018 - Site desenvolvido pela <a href="https://www.im2.com.br" target="_blank">IM2</a></p><p>Não recomendado para menores de 18 anos.</p><p>Famosa do Site adverte às Candidatas e Modelos (contratantes) ser expressamente vedado o uso desta plataforma digital para contatos e/ou negociações que não sejam voltados à profissão de Artista, na Categoria de Modelo/Manequim.</p></div></div></footer></div></div><aside><div data-reveal class="reveal-modal" id="bBusca"> <h2>Procurando por algo no site?</h2> <div class="flex-video" style="display: block;"> <script language="javascript" type="text/javascript">function concatena_busca() { document.getElementById('keys').value=document.getElementById('keys').value+' '+document.getElementById('keys_input').value.replace(' ', ' OR ') }</script> <form id="search-theme-form-busca" method="post" accept-charset="UTF-8" action="https://www.famosadosite.com.br/search/node" onsubmit="javascript:concatena_busca()"> <div style="float:left; width:50%;"><input type="text" placeholder="buscar por ..." value="" id="keys_input" name="keys_input" maxlength="128"></div> <div style="float:left; padding-left:3px; padding-top:2px;"><input type="submit" name="op" alt="Buscar" id="search-theme-form-submit" title="Buscar" value="Buscar"></div> <input type="hidden" id="keys" name="keys" value="type:noticias,modelos,pagina" /> </form> </div> <a class="close-reveal-modal">×</a></div></aside> <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/5296","nid":"5296"});</script><script src="https://www.famosadosite.com.br/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script><script>(function ($) {Drupal.behaviors.iFoundation = {attach: function (context, settings) { $(document).foundation();
}};})(jQuery); </script><link href='//fonts.googleapis.com/css?family=Alef:400,700|Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'><script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4443359-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script></body></html>